Acronaut Diskussions Forum Home

Freies User Forum für

ADOBE® ACROBAT®

Navigation
Nicht angemeldet

Login | Registrieren 

  

Suche

Erweiterte Suche

Newsletter

Mitgliederliste

Kalender

Moderatoren/Partner

Hilfe

Banner

Kontakt/Impressum
Dokumentmeldungsleiste erscheint nicht
 Moderiert von: acronaut Produkt: Adobe Acrobat Professional V8  

Neue Diskussion

Antworten

Drucken
VerfasserBericht
Trumpf
Member


Eintragen seit: 6 Jul 2009
Herkunft:  
Berichte: 5
Status:  Offline
 Geschrieben: 7 Jul 2009 06:59

Text übernehmen

Antworten
Hallo,

ich habe ein großes Problem.  :(

Ich möchte ein pdf-Dokument mit Acrobat 8 Professional zur gemeinsamen Überprüfung an verschiedene Personen senden.

Mit dem Assistenten geht auch alles problemlos.

Wenn ein Überprüfer aber das Dokument mit Acrobat Reader 9 öffnet, fehlt die Dokumentmeldungsleiste.

Ich habs auch schon mit einer E-Mail basierten Überprüfung probiert, auch dort fehlt die Leiste.

 

Kann mir da jemand weiterhelfen?

Danke!

twin
Member
 

Eintragen seit: 20 Okt 2009
Herkunft:  
Berichte: 4
Status:  Offline
 Geschrieben: 28 Okt 2009 20:25

Text übernehmen

Antworten
Hallo, habe leider auch das gleiche Problem! Wurde hier inzwischen eine Lösung gefunden? Vielen Dank!

Trumpf
Member


Eintragen seit: 6 Jul 2009
Herkunft:  
Berichte: 5
Status:  Offline
 Geschrieben: 29 Okt 2009 05:41

Text übernehmen

Antworten
Hallo twin,

nein, leider nicht!

Ich suche immer noch verzweifelt an einer Lösung des Problems!

Falls Du etwas neues herausfindest, wäre ich sehr dankbar, wenn Du es mir wietergeben könntest.

Danke!

 

Gruß

Julischka
Member
 

Eintragen seit: 26 Sep 2009
Herkunft: Deutschland
Berichte: 242
Status:  Offline
 Geschrieben: 29 Okt 2009 07:01

Text übernehmen

Antworten
Hallo Ihr Beiden,

falls Euch hier keiner weiterhelfen kann, dann stellt doch mal die Frage in dem Forum von Jan Hillmer.... wenn es einer weis, dann er :-)


http://www.formatix.de

Grüße Julischka

twin
Member
 

Eintragen seit: 20 Okt 2009
Herkunft:  
Berichte: 4
Status:  Offline
 Geschrieben: 12 Nov 2009 11:22

Text übernehmen

Antworten
Hallo,

 

also bei mir funktioniert es mittlerweile!

Habe Acrobat 9 Pro Extended neu installiert...

Trumpf
Member


Eintragen seit: 6 Jul 2009
Herkunft:  
Berichte: 5
Status:  Offline
 Geschrieben: 12 Nov 2009 12:06

Text übernehmen

Antworten
Hallo,

hast Du zuvor auch schon Acrobat 9 installiert gehabt?

Ich arbeite mit Acrobat 8 und habe immer noch keine Lösung für das Problem.

twin
Member
 

Eintragen seit: 20 Okt 2009
Herkunft:  
Berichte: 4
Status:  Offline
 Geschrieben: 12 Nov 2009 17:56

Text übernehmen

Antworten
ja ich hatte vorher auch schon die 9er Version installiert...

Hr. Vogel vom Acronautforum meinte, dass es evtl. an einem update liegen kann. Das Problem wurde aber an Adobe weitergegeben.

Trumpf
Member


Eintragen seit: 6 Jul 2009
Herkunft:  
Berichte: 5
Status:  Offline
 Geschrieben: 3 Feb 2010 06:58

Text übernehmen

Antworten
Ich bin jetzt bald am verzweifeln!

Es funktioniert immer noch nicht.

Ich mache alles so, wie es beschrieben ist, aber mein Kollege kann an der Überprüfung einfach nicht teilnehmen.

Es müsste ja beim Öffnen der pdf ein Begrüssungsfenster kommen. Das kommt leider auch nicht.

Liegt es vielleicht am netzwerkordner? Muss man da ausser den Rechten noch was besonderes einstellen?

Kann mir denn niemand helfen?

Ich brauche die Funktion dringend!

 

Gruß


 Uhrzeit 03:48





Powered by WowBB 1.7 - Copyright © 2003-2006 Aycan Gulez
Seite erstellt in 0.1019 Sekunden (34% DB + 66% PHP). 17 verarbeitete Abfragen.